Especificaciones
| INTERFACES | |||||||||||||||||||
| WIRED ETHERNET | One auto MDI-X RJ45 10/100/1000Mbps Ethernet with PoE in & Data | ||||||||||||||||||
| WIRELESS PROTOCOL | WORP® (Wireless Outdoor Router Protocol) | ||||||||||||||||||
| RADIO & TX SPECS | |||||||||||||||||||
| MIMO | 2×2:2 | ||||||||||||||||||
| MODULATION | OFDM with BPSK, QPSK, QAM16, QAM64, QAM256 | ||||||||||||||||||
| FREQUENCY | 4.900 – 5.925 GHz (Subject to Country Regulations) | ||||||||||||||||||
| CHANNEL SIZE | 20 MHz and 40 MHz, Upgradeable to 80 MHz (±5ppm Channel Accuracy) | ||||||||||||||||||
| DATA RATE | MCS 0 to 9 with Dynamic Data Rate Selection | ||||||||||||||||||
| TX POWER | Up to 28 dBm (dual chain) | ||||||||||||||||||
| TX POWER CONTROL | 0 – 27 dB, in 1 dB steps. Automatic TPC with configurable EIRP limit | ||||||||||||||||||
|
|||||||||||||||||||
| THROUGHPUT | 324 Mbps upgradeable to 672 Mbps | ||||||||||||||||||
| OTHER | Dynamic Channel Selection (DCS) based on interference detection Dynamic Frequency Selection (DFS) based on radar signature Automatic Transmit Power Control (ATPC) with EIRP limit support |
||||||||||||||||||
| ANTENNA | |||||||||||||||||||
|
|||||||||||||||||||
| ANTENNA PATTERNS (Sector Mode) | |||||||||||||||||||
MP-10250-CPE ![]() |
|||||||||||||||||||
|
|||||||||||||||||||
| MANAGEMENT | |||||||||||||||||||
| REMOTE | Telnet and SSH, Web GUI and SSL/TLS1.2, TFTP, SNMPv3 | ||||||||||||||||||
| SNMP | SNMP v1-v2c-v3, RFC-1213, RFC-1215, RFC-2790, RFC-2571, RFC-3412, RFC-3414, Private MIB | ||||||||||||||||||
| OTHER | Syslog, sFlow™ agent, SNTP and local time, Spectrum analyzer | ||||||||||||||||||
| Multi-Language Support | Web Interface available in English, French, Spanish and Chinese | ||||||||||||||||||
| SYNCHRONIZATION | |||||||||||||||||||
| Pass-trough SyncE and Precision Time Protocol (IEEE 1588v2) Ethernet Synchronization | |||||||||||||||||||
| SECURITY | |||||||||||||||||||
| ENCRYPTION | AES 128, upgradeable to AES 256 | ||||||||||||||||||
| AUTHENTICATION | Internal MAC Address Control List, Radius based Authentication (with VLAN and QoS provisioning) | ||||||||||||||||||
| QoS | |||||||||||||||||||
|
|||||||||||||||||||
| NETWORK | |||||||||||||||||||
| MODES | Bridging, Routing (RIP v2 and IP tunneling) | ||||||||||||||||||
| IP STACK | IPv4 and IPv6 simultaneously | ||||||||||||||||||
| GATEWAY FEATURES | DHCP Server & relay, NAT with Std ALGs, PPPoE end point with Proxy DNS | ||||||||||||||||||
| VLAN | 802.1Q: Management VLAN. Transparent, Access, Trunk and Mixed mode. QinQ double tagging | ||||||||||||||||||
| POWER | |||||||||||||||||||
|
|||||||||||||||||||
| POWER CONSUMPTION | |||||||||||||||||||
| 11.5 Watt typical, 15.5 Watt maximum | |||||||||||||||||||
| ENVIRONMENTAL SPECS | |||||||||||||||||||
| TEMPERATURE | OPERATING -40º to 60ºC (-40º to 140º Fahrenheit) STORAGE -50º to 70ºC (-58º to 158º Fahrenheit) |
||||||||||||||||||
| HUMIDITY | 100% relative humidity | ||||||||||||||||||
| IP RATING | IP67 | ||||||||||||||||||
| WIND LOADING | 180 km/h (112.5 mph) | ||||||||||||||||||
| PHYSICAL SPECS | |||||||||||||||||||
|
|||||||||||||||||||
| SAFETY STANDARDS | |||||||||||||||||||
| IEC 62368-1:2016 & 60950-22:2016 UL 62368-1 2nd edition & 60950-22 2nd edition CAN/CSA C22.2 No 62368-1:14 & No 60950-22:17 EN 62368-1:2014 + A11:2017 & 60950-22:2017 |
|||||||||||||||||||
| CERTIFICATIONS | |||||||||||||||||||
| USA: FCC 90Y + 15E (UNII 15.247) Canada: IC RSS 102 + RSS 111 + RSS 247 Europe: RED EN 301 489-1 + EN 301-489-17 + EN 301 893 + EN 302 502 Railway: EN 50155 + EN 50121 + EN 61373 |
|||||||||||||||||||
| PACKAGE CONTENTS | |||||||||||||||||||
|
|||||||||||||||||||
| MTBF & WARRANTY | |||||||||||||||||||
| MTBF over 250 000 hours & 2-year warranty with ServPak Extended Support available | |||||||||||||||||||
| ORDERING INFORMATION | |||||||||||||||||||
| MP-10250-CPE-US | Tsunami® MP 10250 Customer Premise Equipment, 400 Mbps, MIMO 2×2, 15dBi panel | Part Number : 901-00320 | ||||||||||||||||||
| MP-10250-CPE-WD | Tsunami® MP 10250 Customer Premise Equipment, 400 Mbps, MIMO 2×2, 15dBi panel | Part Number : 901-00321 | ||||||||||||||||||
| MP-10200-CPA-US | Tsunami® MP 10200 Customer Premise Equipment, 400 Mbps, MIMO 2×2, N-Type Connectors | Part Number : 901-00314 | ||||||||||||||||||
| MP-10200-CPA-WD | Tsunami® MP 10200 Customer Premise Equipment, 400 Mbps, MIMO 2×2, N-Type Connectors | Part Number : 901-00315 | ||||||||||||||||||
| LICENSE UPGRADES | |||||||||||||||||||
| MP-102×0-CPx-866-UPG | Tsunami® MP 10200 Customer Premises Equipment, 400 Mbps to 866 Mbps license upgrade | Part Number : 997-00047 | ||||||||||||||||||
| MP-102×0-CPx-AES256-UPG | Tsunami® MP 10200 Customer Premise Equipment, AES 128 to AES 256 license upgrade | Part Number : 997-00048 | ||||||||||||||||||





